179 találat

Szerző: ticoo1
Ma, 14:46
Fórum: Pupletek
Téma: DPup Stretch HU 2018.04.
Válaszok: 93
Megtekintve: 3613

Re: DPup Stretch HU 2018.04.

Kedves "Puppy-rajongók"! "radky" a DPup Stretch 7.5-öt továbbfejlesztette és június 23-án közkincsé tette, így már a Dpup Stretch 7.5 CE (RC-3)-at használhatjuk. A bejelentésről, a frissítésekről, az új programokról és hibajavításokról itt olvashattok: http://www.murga-linux.com/puppy/viewtopic.php?...
Szerző: ticoo1
2018.07.19. 17:51
Fórum: Pupletek
Téma: Puli 6.2
Válaszok: 80
Megtekintve: 4059

Re: Puli 6.2

NTamas! Te valamit nagyon félreértettél. Nem az a gondom, hogy ezen Pulit "valahogy elindítsam", ha kell "darabokra szedem" és úgy indítom el. Nyilván első körben nem fogok pendrive írással időt tölteni, de ez egy átlagos linuxos, hangsúlyozom átlagos linuxos felhasználótól nem várható el. De ez az ...
Szerző: ticoo1
2018.07.19. 13:43
Fórum: Pupletek
Téma: Puli 6.2
Válaszok: 80
Megtekintve: 4059

Re: Puli 6.2

Remek, köszönöm. Kipróbáltam többféle módon (nemcsak pendrive-on). Jól működik asztali gépen és laptopon egyaránt. De lenne egy-két észrevételem (tudom, hogy még nem végleges). A paleMoon telepítő nekem nem működik (a végén a kép), az Abiword-ben nincs helyesírás ellenőrző, vagy nem használja (csak ...
Szerző: ticoo1
2018.07.17. 08:47
Fórum: Pupletek
Téma: Milyen/melyik program kell feltétlenül egy pupletbe?
Válaszok: 84
Megtekintve: 3827

Re: Milyen/melyik program kell feltétlenül egy pupletbe?

Köszi willy36!

Nem az a gond, hogy mi kell hozzá. Hanem az, hogy nem használja az Abiword a fenti 58CE-nél, sajnos. Nem sikerül "rábeszélnem", pedig én szeretném, ha működne a helyesírás ellenőrzés itt is. :!: Az újaknál nem gond, azoknál minden rendben van.
Szerző: ticoo1
2018.07.16. 14:57
Fórum: Pupletek
Téma: Milyen/melyik program kell feltétlenül egy pupletbe?
Válaszok: 84
Megtekintve: 3827

Re: Milyen/melyik program kell feltétlenül egy pupletbe?

Asterix!

Az Abiword 3 ezzel sem indul, csak sorolja, hogy mi kell neki, ha ránézek. Ha valamit megkap, akkor újabb baja (hiánya) támad. Próbáltam portable-t is, az elindul, csak nem jön össze a helyesírás ellenőrzésem, pedig nekem az kell(ene). :oops:
Szerző: ticoo1
2018.07.16. 12:12
Fórum: Pupletek
Téma: Milyen/melyik program kell feltétlenül egy pupletbe?
Válaszok: 84
Megtekintve: 3827

Re: Milyen/melyik program kell feltétlenül egy pupletbe?

NTamas! Esetleg kipróbáltad amiket feltettem? :?: Én abban a videó driver-eknél "beledisznóztam" :mrgreen: , egy-két régebbit beletettem, többek között nvidia-t is. Csináltam most egy változatot, Nvidia_Pae.iso, amiben eleve benne van az NVIDIA (full), de nem tudom kipróbálni, mert bugyuta módon PAE...
Szerző: ticoo1
2018.07.16. 10:58
Fórum: Pupletek
Téma: Milyen/melyik program kell feltétlenül egy pupletbe?
Válaszok: 84
Megtekintve: 3827

Re: Milyen/melyik program kell feltétlenül egy pupletbe?

Asterix!

A fordítást a slacko-5.8CEbare-hoz csináltad?
Szerző: ticoo1
2018.07.15. 12:11
Fórum: Pupletek
Téma: Milyen/melyik program kell feltétlenül egy pupletbe?
Válaszok: 84
Megtekintve: 3827

Re: Milyen/melyik program kell feltétlenül egy pupletbe?

NTamas! Amit én kiraktam az nem "barebone", egy szóval sem írtam!!! :mrgreen: Egyébként az "nvidia-glx-173.14.39-k3.14.20_noPAE és ...20_PAE.pet-et simán megeszi az FX-5500 (noPae és Pae változat is a hozzá illőt -- hiába k-4...-es). Amd-re ugyanez igaz, én kipróbáltam az Amd-st is. :lol: Egyébként ...
Szerző: ticoo1
2018.07.14. 18:40
Fórum: Pupletek
Téma: Milyen/melyik program kell feltétlenül egy pupletbe?
Válaszok: 84
Megtekintve: 3827

Re: Milyen/melyik program kell feltétlenül egy pupletbe?

NTamas köszönöm. Az a bajom, hogy az Abiword 3-at nem lehet egyszerűen bepakolni, s nagyon nőni fog az ISO. Most kb. 210 MB az egész ISO. Habár azt már bánom, hogy alapból bepakoltam a PaleMoont. Lehet, hogy jobb lett volna böngésző nélkülire csinálni, mert, ha most valaki mást akar használni helyet...

Ugrás a részletes kereséshez