Nootka-1.4.4-qt5-i686.pet – 32 bites Slacko 7 PET csomag norgo -tól !

A murga linux fórumos norgo, miután látta, hogy nincs 32 bites csomag, ezért úgy döntött, hogy készít egyet!

Nagyszerű ! 😀

Ez úton is köszönjük a nép nevében !

Az elkészített PET csomag a Slacko 7 -es verziójával készült és a legújabb Qt 5.2 kell hozzá – sajnos ebből kifolyólag régebbi pupleten nem valószínű, hogy futni fog, viszont én meg gyorsan feldobtam az új 6.9.9.9 -es verziót és tényleg tökéletesen működik, bár nálam nem jött létre a desktop ikon valamiért.

A csomag a saját repónkból érhető el ide kattintva nootka-1.4.4-qt5-i686.pet

Függőségek:
libQt5Base-5.6.1-1-slk700-i686.pet
fftw-3.3.4 ( PPM  – csomagkezelőből telepíteni kell)
soundtouch-1.9.2 ( PPM – csomagkezelőből telepíteni kell)

Jó szórakozást !

megosztom

Vélemény, hozzászólás?