Migráció ! Igen !

Elkészültem, voltak kisebb gubancok, főként időhiány és némi feledékenység miatt, valamint még telepítgetnem is kellett ezt azt a szerverre, de csak sikerült átköltözni !

A szoftverek feltöltése estére várható, vlc, firefox, magyar nyelvi csomag, android cuccok.

Ezek után sor kerül majd az ftp accountokra is, hogy minél több magyar puplet és szoftver kerüljön fel közvetlenül a saját repóba is a felhők mellett. Legyen egy saját készletünk is úgymond kéznél, csak idő legyen bőven mindenre.

😀

megosztom

7 hozzászólás

  • NTamas

    Hatalmas köszönet, és gratula!
    Jó lett a migrálás, be is lehet lépni, sőt még hozzászólni is.
    Mégegyszer nagy köszönet a melóért!

  • csipesz

    En is koszonom, es kivanom, hogy minel tobben figyeljenek fel ra! Jo kis forum, komoly kis forum, kell azilyen forum! 🙂

  • S-kami

    Én köszönöm ezt a figyelmet és a munkátokat, de még lehetnek gubancok a könyvtárengedélyek körül.
    Fórum avatarok, csatolmányok és cikkekhez képek.
    Egy nagyon nagy öröm ért, a főoldalon lévő új funkció !
    Az aktív témák!
    A régi oldalon nem pörgette ide az RSS feed -et,

  • NTamas

    Igen, már délután észrevettem, csak nem az új verzióra – WordPress 4.0 Beta 2 2014-07-18 – frissítettél fel?

  • S-kami

    neeem… éles rendszeren nem bétázunk… marad a stabil verzió, csak a legfrisebb… 😀

  • S-kami

    Az előbb nem bírtam belépni a fórumba, se hozzászólni, semmi, visszadobott, hogy jelentkezzek be újra…
    Töröltem a webböngészőből a kukikat.
    Mostmár minden oké, én meg fél órát törtem a fejem, hogy hol a hiba.
    Ezt most azért írom le, hátha mással is előfordult.

  • NTamas

    Mondjuk ez érdekes, én most éppen a bleachbit-el kínlódok, van egy újabb, 1.2-es verziójú pet-csomag belőle, rendben fel is megy, töröl is, helyet is csinál, kokikat is töröl, – ennek ellenére simán be tudok lépni ide – viszont az új bleachbit csak a régi törlése után működik stabilan, ha nem törlöm le a régit, hanem csak rátelepítem az új verziót a régire, a harmadik, negyedik indítás után már nem működik.

    Viszont a fórum órája, vagy a Te géped órája nem jó, jelen sorok esetében 00:25 van, a fórumban meg 23:55-öt mutat a belső hozzászólás-szerkesztőben az időkijelzés, ugyanez a fórum kezdőoldalán 11:55 délután-os kijelzésű!, az idő kijelzését jobb lenne egységesen a sima 24 órásra állítani mindenhol, a főoldalra se a délelőtt-délután -os megoldásrt kéne alkalmazni, mert most az van jelenleg. Az is érdekes, a belső szerkesztőben normális, 24-órás az idő kijelzése, a fórum címoldalán meg nem, ott 12 órás, és délelőtt-délutános.

Vélemény, hozzászólás?